Sie sind nicht angemeldet.

Kontrollzentrum

Geburtstage

Heute hat niemand Geburtstag.

Freundschaften

Zur Zeit sind keine Benutzer aktiv.

Neue Benutzer

fababylon(27. September 2020, 20:18)

smitti89(26. August 2020, 03:17)

SNWBLND(12. Mai 2020, 17:18)

hasini(4. Mai 2020, 17:50)

Marcokillo(8. April 2020, 13:12)

Administratoren

boschinger

Super Moderatoren

Eleanor

Bob

darocca

Lucky85

Statistik

  • Mitglieder: 202
  • Themen: 315
  • Beiträge: 3 565 (ø 1,13/Tag)
  • Wir begrüßen unser neuestes Mitglied: fababylon

MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

201

Donnerstag, 29. November 2018, 21:43

Habe den Umbau ja im Vorfeld mit meinem Tüffi (TÜV Nord) besprochen. Mit den entsprechenden Unterlagen (Selbstlernmanual Audi TT wo erklärt wird, was ggü. A3 anders ist, ETKA Ausdrucke A3 und Rocco, technische Daten zum TT (der hat ne größere Spur vorn als hinten, der Rocco ja normal anders rum) hat er mir den Segen dafür gegeben, und nach einer relativ aufwendigen (und nicht ganz billigen...) Einzelabnahme (der ist ernsthaft bis auf die Autobahn gefahren um 'Hochgeschwindigkeitsfahrversuche' zu machen) hab ich auf den Umbau nen Stempel drauf :)



Mag vielleicht der ein oder andere für Schwachsinn halten, mir ist so was wichtig und gibt einem noch eine Bestätigung 'alles richtig' gemacht zu haben.

Der Kollege war auf jeden Fall sehr begeistert, meinte nur 'Der liegt wie nen Brett egal wie die Straße ist' und 'es gibt Autos in denen fühle ich mich bei 100 nicht so sicher wie in deinem bei 220'.

Ich freu mich auf jeden Fall :)

Hätte ich nicht die TT Querlenker sondern die vom S3 (ohne die Vorteile in Sturz und Rollzentrum) hätte das laut meinem Tüffi nicht mal eingetragen werden müssen, da die originale Fahrwerksgeometrie erhalten bleibt. Sicher interessant für die die einfach nur die Aluteile haben wollen. Vielleicht werde ich zwecks Gewichtsoptimierung die hinteren Radlagergehäuse noch tauschen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MrWoofa« (2. Dezember 2018, 12:10)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Eleanor (16.10.2019)

MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

202

Dienstag, 15. Oktober 2019, 23:56

Heute ist ein besonderer Tag.

Denn mein Rocco ist heute 10 Jahre alt geworden! Am 15.10.2009 habe ich ihn in der Autostadt abgeholt. Wahnsinn wie die Zeit vergeht, und Wahnsinn das ich mich immer noch wie Schnitzel freue wenn ich meinen Rocco sehe, damit fahre oder damit Musik höre. Ich würde mal sagen, ich hab damals so ziemlich alles richtig gemacht :)

Damit er noch ein Weilchen gut erhalten bleibt, ist er (leider immer noch) beim Lackierer, ein paar kleine Blessuren beseitigen und an den Schwellerkanten vorn dem Rost vorbeugen, da wo die Steinchen von den Rädern dranfliegen ist die Farbe runter. In dem Zuge gibt es dann auch noch ein paar neue Unterbodenverkleidungen incl. der Motor- und Hinterachsverkleidung vom Blue Motion.

Vor ein paar Wochen hat er endlich auch seinen neuen Turbo bekommen. Beim alten war mir letztes Jahr April die Schelle gerissen mit der die Hälften zusammen halten, und somit die Abgasturbine geschliffen. Ging mit neuer Schelle erst mal wieder. Mittlerweile war auch das Gestänge vom Wastegate total ausgenudelt (da kommt auch das berühmte Rasseln beim 2,0 her) und soweit das die Klappe immer ein paar mm offen stand so das erst bei knapp 4000 U/min Schub kam, und ein Austauschlader hat Einzug gehalten, ist aber 'nur' ein K03 in der PlusX Version von Turbo Concepts geworden.

Umbau mit nem Kollegen bei mir zu Hause, dank Hebebühne (habe in der Firma nen Rückläufer komplett umgebaut und repariert) ging das ganz gut.







Jetzt liegt hier schon das nächste Gadget bereit:



Ne Downpipe (mit HJS Kat, natürlich mit Zulassung) von BK Performance, und da gehts dann nächste Woche hin dem Rocco noch etwas mehr Dampf einhauchen, damit er auch weiterhin viel Spaß macht :)

Auf die nächsten 10 Jahre :)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Eleanor (16.10.2019)

MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

203

Sonntag, 20. Oktober 2019, 21:20

Heute geschafft die Downpipe einzubauen dank eines sehr netten Arbeitskollegen.

Meine Hebebühne ist für so etwas leider nicht ganz ausgelegt, aber man kann ja etwas improvisieren. Besser als Wagenheber.




Den Flansch am Turbo haben wir natürlich vorher normal aufgebockt gelöst.


Da es beim 2.0 TSI zwei unterschiedliche Längen der AGA gibt musste das Rohr noch etwas gekürzt werden, ansonsten passt das wie ab Werk.


Original sitzt die Lambdasonde zwischen dem Vorkat und dem richtigen, die Downpipe hat 2 Anschlüsse, einen vor dem Vorkat und einen nach dem Hauptkat. Haben die mal hinter den Hauptkat gepackt, scheint zu funktionieren...


Der originale Vorkat


Und der HJS-Hauptkat (Vorkat sieht genauso aus, aber durch das Rohr fotografiert ists cooler :) )

Fahrtest ergab keine Auffälligkeiten, anfangs klang es leicht blechern, das hat sich interessanterweise nach ein oder zwei Minuten im Stand gegeben. Ist zum Glück nicht lauter geworden, ich habe das Gefühl er klingt jetzt im Stand etwas dunkler, tiefer. Ansonsten Fahrverhalten wie gehabt.

Dann habe ich noch die Unterbodenverkleidung unter der Fahrerseite getauscht, und die Blue-Motion Hinterachsverkleidung verbaut - vielleicht bringts ja was :)



Der Haltewinkel wird an der Achse verschraubt



Und die Verkleidung an einem vorhanden Gewinde und dem am Winkel verschraubt, zusätzlich noch einmal an die Kante geclipst.

Die große Motorverkleidung habe ich auch dran, aber leider vergessen ein Foto zu machen ^^

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Eleanor (22.11.2019)

MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

204

Montag, 28. Oktober 2019, 00:18

Yeah!



Nach 3 Jahren nur 2. Plätzen endlich mal wieder Deutscher- und AYA-Vereinsmeister :) Die besten Einstellungen macht man immer noch in der Nacht vorm Finale :D

Ich freu mich! Ein schönes Geburtstagsgeschenk für meinen Rocco :)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Eleanor (22.11.2019)

MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

205

Samstag, 4. Januar 2020, 11:23

Leider äußerst unerfreuliches :(



Sonntag, 29.12. auf der A7 Richtung Hildesheim gefahren, bei ca. 240km/h leichter Rauch hinter mir. Musste dann eh vom Gas, hab dann bei ca. 180 wieder beschleunigt - Kupplung rutscht durch. Bin dann runter von der Bahn, steh an der Ampel im Leerlauf, Motor läuft ruckelig, etwas Gas, alles gut. Kupplung rutscht bei größerer Last. Bin dann paar min später angekommen, merke dann das der Motor ohne Gas bis gut 2000 hochdreht und wieder abfällt. Motor aus. Haube auf. Rauchentwicklung hinterm Motor am Turbo, Achsträger voller Öl, ganzer Unterboden voll Öl und sogar aufm Heck hinten. Haben den dann Montags zu ner VW Werkstatt geschleppt, aber nichts auf die schnelle gefunden außer viel Öl. Ist komplett im hinteren Bereich des Motors unterhalb des Krümmers, und von





Haben dann den Wagen an Neujahr zu mir nach Hause geschleppt, zum Glück mit Stange, trotzdem ne Odyssee... 102km...

Bei mir auf die Bühne, Vermutung war natürlich das er Öl verbrennt, also erstmal die Kerzen raus.



Sahen alle etwa gleichmäßig aus. Kompression geprüft, alle Zylinder bei ca. 9bar, allerdings bei geschlossener Drosselklappe, das kann den Wert verringern. Aber immerhin alles gleichmäßig und keine Ausrutscher.

Dann hab ich gestern den Turbo (seit Oktober verbaut...) ausgebaut und nachgeschaut.



Schwimmt im Öl. Allerdings auch auf der Einlassseite, kann sich aber auch beim Ausbauen verteilt haben. In der Entlüftungsleitung vom Ventildeckel war allerdings auch (etwas) Öl. Aber nix gefunden was die Schweinerei hinterm Motor erklären würde... Hoffe das heute noch einer von meinen KFZ Spezls Zeit hat sich das anzuschauen.

Wegen der rutschenden Kupplung vermute ich das das Öl am Motor lang gelaufen ist, sich den tiefsten Punkt an der Kupplungsglocke gesucht hat wo das kleine Loch zum Entlüften / Kondenwasser / k.a. ist und von da durch die schnell drehende Kupplung angesaugt wurde. Ich hoffe da heute ne Endoskopkamera zu bekommen mit der man einmal reinschauen kann.

Naja, und da das alles noch nicht genug ist, hab ich den Wagen beim Ablassen der Bühne auch noch auf 2 gestapelte Felgen gesetzt, wo ich mich draufgestellt hatte um ihn testweise zu starten ob man sieht wo es ölt. Läuft...



Ach ja, und wer sich jetzt wundert warum ich noch mit Sommerrädern durch die Gegend gurke - hab mir um Weihnachten ne Schraube in den Reifen gefahren, und flicken geht nicht weil zu nah an der Kante... da alle schon recht runter sind, wirds also nen kompletten Satz neuer Reifen geben. Aber das ist jetzt erst mal meine kleinste Sorge...

Bob

Super Moderator

Beiträge: 304

Wohnort: Neustadt am Rübenberge

Beruf: Bob der Baumeister

Danksagungen: 135

  • Nachricht senden

206

Samstag, 4. Januar 2020, 20:31

Ohne Carsten, da fängt das Jahr ja gut an :puke:

Dieser heftige Ölverlust in Verbindung mit Leistungseinbußen ab 2000upm lässt wirklich vermuten das der Turbo Schaden genommen hat.

Das sich das Öl bei der Geschwindigkeit durch den Fahrtwind nach hinten über das ganze Auto verteilt leuchtet ein. Jedoch wird die Austrittsstelle dicht an dem höchsten am weitesten vorne liegenden Punkt liegen. Dort muss natürlich nicht die Ursache sein, aber von dort kann man die Suche beginnen.

Eine weitere Möglichkeit ist es den Motor komplett zu reinigen um ihn dann im Stand laufen zu lassen. Da du den Turbolader schon demontiert hast scheidet dieses Vorgehen aber wohl erst mal aus.

Ist denn im Fehlerspeicher was abgelegt?

Solltest du nicht weiter kommen kann ich dir gerne Kontakt zu meinem Tuner herstellen, wobei ich vermute das die -wie die meisten anderen auch- das Auto bei sich in der Werkstatt haben wollen...

Halt die Ohren steif und schreib deinen coolen Rennfrosch nicht ab ;) :) :) :)

MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

207

Samstag, 4. Januar 2020, 21:03

Ne, nix Leistungsverlust! Zieht volle Kanne durch. Im Stand laufen lassen und gucken wo Öl kommthab ich natürlich gemacht,aber nix gefunden. Länger als 2 Minuten wollte ich den aber nicht laufen lassen, weil er so unruhig läuft.

Im Fehlerspeicher war ein Fehler 'System too lean' -also zu mager, das habe ich auch als Symptom bei defekter KGE ergoogelt.

Da auch im Ansaugtrakt VOR dem Turbo Öl ist vermutet mein Schrauberkumpel das es ggf auch eine defekte Kurbelgehäuseentlüftung sein kann, und zwar drückt dann von der Ansaugbrücke Ladeluft in den Ventildeckel, und wenn sich der Druck da erhöht halte ich das auch nicht fr ausgeschlossen das sich der Simmerring zur Kupplung hin verabschiedet hat. Hatte heute ein wenig gegoogelt, Öl hinterm kompletten Motor hatten mehrere denen der Ring kaputt gegangen oder verrutscht war, und ich habe da ja an beiden Löchern Öl hängen, was sich sich durchaus durch den Fahrtwind nach hinten hoch verteilen kann - durch die Öffnungen in der Mtorverkleidung wird ja Luft nach oben zum Turbo geleitet zur Kühlung.

Ich hoffe mal das morgen nen Kollege Zeit hat sich das mal anzuschuen, ansonsten wäre meine Vorgehensweise jetzt den Turbo zur Überprüfung schicke, die Entlüftung erneuern, alles incl LLK säubern, wieder zusammenbauen und dann gucken ob noch Öl kommt und ob die Kupplung hält, und die dann ggf (mal wieder...) neu machen. Dann wandert aber ne verstärkte rein - welche hattest du bei dir verbaut?

Bob

Super Moderator

Beiträge: 304

Wohnort: Neustadt am Rübenberge

Beruf: Bob der Baumeister

Danksagungen: 135

  • Nachricht senden

208

Samstag, 4. Januar 2020, 21:43

Hört sich wenigstens nach einem guten Plan an den du da jetzt verfolgst. Hoffen wir mal das du da kompetente Hilfe bekommst und sich Aufwand sowie Kosten im Rahmen bewegen.

Bei mir ist lediglich die verstärkte Sachs-Kupplung mit ZMS rein gekommen. Die hat jetzt 60tkm runter und funktioniert noch gut. Lediglich im Stand klappert sie etwas, ob das von den Federn oder dem Ausrücklager kommt kann ich aber auch nicht sagen.

MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

209

Sonntag, 5. Januar 2020, 18:25

Habe dann heute mal mit gefühlt 3 Litern Bremsenreiniger den kompletten Motor und die Umgebung (Achsträger, Lenkgetriebe, Klimaleitungen etc.) vom Öl befreit.

Dann habe ich die Kurbelgehäuseentflüftung (KGE) zerlegt.



Die Membran ist auf jeden Fall kaputt, das Teil kommt neu.



Ob das jetzt sicher meinen Fehler verursacht hat?

Ladedruck kommt durch die defekte Membran ins Kurbelgehäuse, und die Luft mit Öl Richtung Ansaugung zum Turbo wieder raus -> erklärt das Öl im gesamten Luftsystem. Ggf. hat dann der Druck im Kurbelgehäuse das Öl zum Simmerring der Kupplung rausgedrückt, oder gar den Simmering selber. Das versifft mir dann die Kupplung und tritt durch die Ablauföffnung am Kupplungsgehäuse aus und wird von der Luft im hinteren Bereich des Motors verteilt. Das wäre jetzt die Theorie, da am Turbo keine Stelle Öl zu verlieren scheint.

Weitere Vorgehensweise:

- Neue KGE besorgen und den defekten kleinen Schlauch zur Ansaugung erneuern
- Turbo nach Turbo Concepts zum überprüfen schicken, ich hoffe die bekommen das zeitnah hin
- Turbo wieder einbauen, und schauen ob am Motor noch Öl kommt und was die Kupplung auf Dauer sagt
- nach Bedarf dann Kupplung und Simmering tauschen

MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

210

Mittwoch, 8. Januar 2020, 00:49

So, nix gutes... KGE habe ich Montag schon neu gemacht, gestern den Turbo wieder eingebaut, lief auch soweit im Standgas, wollte dann fahren, bekomme den Rückwärtsgang nicht rein... hat sich beim Schalthebel so ein doofer Plastiknupsi verabschiedet... Erst mal Abhilfe geschafft:



Dann >Runde gefahren, zieht nicht richtig, Kupplug rutscht halt, und ging in Notlauf und lief dann im Stand sehr unruhig wie auf 3 Pötten oder so... aber kann sein das es da Kerzen oder Zündspulen gebeutelt hat... grmpf :(

Ein Blick unters Auto offenbarte dann auch weiteres Öl, wenn auch nicht so viel wie vorher. Aber wohl Simmering. Interessant wo das alles rauskommt, in der Nähe der Antriebswelle. Ist aber relativ sicher Motoröl, Getriebeöl stinkt immer so erbärmlich...





Toll. Steh ich da wieder wie doof :(

MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

211

Mittwoch, 8. Januar 2020, 19:11

Gute Nachrichten unter Vorbehalt: Hab mir die Sache heute noch mal angeschaut, der Schlauch von Ansaugbrücke zur KGE hang daneben, den kann ich gestern beim Ausbau des Luftfilterkastens gelöst haben, und beim Rohr vom Luftfilter zum Turbo hatte ich vergessen die Schelle wieder fest zu machen :wall: Probefahrt gemacht, Motor scheint so weit zu laufen, nur die Kupplung rutscht und es ölt fleißig weiter, wenn auch bei weitem nicht so viel, aber groß mit fahren werde ich da nicht mehr mit.

Ich sehe schon, der ganze Streß wird nur durch die Scheiß Entlüftung entstanden sein. Die sollte man echt einfach pauschal alle paar Jahre tauschen, sind gut 70€ + MwSt beim :) und 15min Arbeit, und man spart sich damit ne Menge Probleme...

Bob

Super Moderator

Beiträge: 304

Wohnort: Neustadt am Rübenberge

Beruf: Bob der Baumeister

Danksagungen: 135

  • Nachricht senden

212

Mittwoch, 8. Januar 2020, 19:16

Das ist schön zu hören, dann bekommst du jetzt allmählich Ursache und Wirkung(en) wieder auseinander dividiert.

Wobei die Auswirkungen vom Umfang wirklich heftig sind. Wieviel Motoröl hast du denn bis jetzt nachfüllen müssen?

MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

213

Mittwoch, 8. Januar 2020, 19:38

also das was ursprünglich fehlte war von knapp max auf knapp min, also ca. 1 Liter, das was jetzt rausgekommen ist sind nur Tropfen, k.a, Schnapsglas voll. Aber jetzt drückts auch nicht mehr mit 1,4bar in den Motor rein...

MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

214

Dienstag, 14. Januar 2020, 15:32

So,

Donnerstag morgen Kupplung, Zentralausrücker und Dichtring bei 3 unterschiedlichen Händlern bestellt - Ausrücker und Dichtung waren Samstag da, die Kupplung (angegebener Liefertermin Sa. oder Mo.) auch heute nicht obwohl angeblich Freitag versendet. Auf meine Anfrage von gestern nach der Sendungsnummer kam die patzige Antwort das ich wenns schnell gehen soll doch vor Ort und nicht im Netz kaufen soll... danke, ccc-motorsport... sehr professionell.

Naja gestern schon mal so weit alles rund ums Getriebe weggeschraubt, gleich kommt Arbeitskollege und dann bauen wir das zumindest schon mal aus und den Dichtring ein.

MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

215

Sonntag, 19. Januar 2020, 23:35

So,

die gute Nachricht vorweg: Mein Rocco ist wieder auf der Straße unterwegs!

Aber erst mal gibts ein paar Bilder vom Kupplungstausch, Dienstag sind wir ja schon angefangen, aber da war die Kupplung noch nicht da.


Wie man sieht, alles voller Öl. Die Späne da drin sind vom ausbauen, wenn das Gehäuse über das Schwungrad schappt. Haben lange rumgefummelt und bekamen das Getriebe nicht raus, für den der es mal machen will: Der Flansch am Getriebe für die rechte Antriebswelle muss ab, und die linke Welle komplett raus, sonst gehts nicht. Ist auch echt schwer das Biest, gut 50kG (extra auf der Waage gehabt).


Und hier der Übeltäter.


Die Verklebung hat sich gelöst. An der Stelle ein Tipp an alle die ihre Kupplung oder das ZMS neu machen und die Geschichte auf ist: Gleich den Dichtring gegen einen neuen tauschen, diese sind deutlich robuster gebaut. Kostet 25€ das Teil plus diese Silikonabdichtung.


Die Dichtung kommt mit einer Kunststoffkappe bzw ist die da drauf. Nachdem man das Blech an der gestanzten Rille mit Spezial Dichtsilikon versehen hat, kann man mit dem Plasteteil die Dichtung zentrieren, und mit leichten hin und herdrehen aufschieben. Wichtig ist, das die Lippe zum Motor hin zeigt, das war bei der alten Dichtung genau anders herum.


Immer immer wirklich immer den Zentralausrücker mit tauschen, der neue Sachs Performance Ausrücker ist deutlich stabiler gebaut, und die Anschlussleitung ist in einem Guss statt Plastik. Das Plastikding war mir 2016 geplatzt, da brauchte ich bereits eine neue Kupplung weil die ganze Bremsflüssigkeit auf der Scheibe verteilt war. Ärgerlich, vor allem weil das Teil neu nur 40€ kostet.


Das neue Zweimassenschwungrad sitzt schon drauf, daran wird die Kupplungsscheibe zentriert und die Druckplatte montiert.


Bei letzterer fehlte mir eine Schraube, und das ist ein Sondermaß, M7x1 x 14mm. Mit 3 Leuten fast ne Stunde gesucht und die Werkstatt auf den Kopf gestellt. Nix gefunden. Haben dann am Samstag abgebrochen, und ich hab dann nach erfolglosem googlen eine rausgeschraubt um nachzumessen, dabei ist mir die in die Druckplatte gefallen. Hab die rausgeholt, und eine Eingebung gehabt. Kurz die alte Druckplatte genauer unter die Lupe genommen - Bingo, die Schraube klemmte bombenfest zwischen den Stegen... ganz toll. Also den Rest heute nach Mittag gemacht.


Das Getriebe außen wie innen komplett gesäubert, und dann alles wieder zusammengebaut.

Roccolein fährt wieder! Läuft alles wie es soll, Motor zieht, Kupplung geht gut stramm, aber nach 3 Wochen Mamas Golf mit Labberkupplung kann ich nicht sagen ob ich jetzt mehr Kraft brauche als vorher. Man hat auf jeden Fall ein sehr gutes Gefühl, Eingewöhnungszeit tendiert gegen 0. Ein mir schon länger aufgefallenes 'hubbeln' beim ruppigeren Schalten ist auch komplett weg, denke das alte ZMS war nicht mehr ganz frisch. Jetzt muss ich nur noch Spur einstellen (der Querlenker musste ja los wegen Antriebswelle, und da ich die vom TT habe mit dem einstellbaren Sturz ist der natürlich jetzt verstellt... Und dann die Sache mit dem Schweller noch richten, aber das hat Zeit.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

fababylon (27.09.2020)

MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

216

Sonntag, 11. Oktober 2020, 17:45

die Scheiße in 2020 hat einen neuen Höhepunkt erreicht.





Auf unserer gestrigen Sciroccotour über ne schöne 'Berg'strecke gefahren, ich sage noch zu meinem Beifahrer 'schade das es heute nass ist, da müssen wir viel langsamer fahren'. Bremse früh, lenke ein, und der Wagen geht einfach vorne weg, schrammt am Zaun vorbei und da stand dummerweise ein alter Baumstumpf am Rand vom Graben :kotz: Kurve geht trocken mit 50, denke ich habe ~30-35 drauf gehabt.




Mir und meinem Beifahrer ist nix passiert, außer kratzigen Hals von dem beißenden Airbag-Rauch. Der ist a) unerwartet aufgegangen (war nicht ja schnell) und die Frage die sich vor gut 10 Jahren hier viele gestellt haben, ob das mit dem Amabrett auftrennen und Airbag-Deckel extra beziehen funktioniert, kann ich mit ruhigem Gewissen mit JA beantworten. Wollte ich aber eigentlich nicht sooo genau wissen...

Naja ADAC war nach 40min. da, Nachbar informiert wegen Zaun, Polizei war auch da... und da 'Betriebsstoffe auslaufen' (Kühlwasser) durften die mir den Karrn nicht mal nach Hause schleppen sondern muss jetzt sehen das ich den Haufen selber hierhin bekomme - 50km weit weg :(





Hier das Problem aus der Nähe... bin quasi links vom Längsträger vor den Stumpf und dann seitlich dran lang, denke der ist komplett krumm, die A-Säule hat unten nen kleinen Riß, ich gehe mal zu 95% davon aus das der nicht wieder auf eigenen Rädern fährt...

Naja morgen dann mal Versicherung und son Scheiß, Wagen anschauen, Transport organisieren...

Weiß noch jemand einen der nen grünen Scirocco R Facelift mit Schaltgetriebe ohne Panodach verkauft? Bzw. würde ich auch nen guten Vorfacelift nehmen, die Teile für den Umbau hinten hab ich ja...

Der Plan ist auf jeden Fall weiter Scirocco, zumindest so lange Lambo so unverschämte Preise hat ^^

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MrWoofa« (11. Oktober 2020, 21:01)


MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

217

Dienstag, 13. Oktober 2020, 22:58

So,

mit einem sehr lieben Arbeitskollegen leider mit einigen Schwierigkeiten (X-Beine vorne) den Rocco mit Trailer nach Hause geholt.




Anlage läuft alles, keine Auffälligkeiten



Mal schauen was der Gutachter morgen früh sagt, der linke Längsträger ist definitiv krumm, der rechte scheint ok zu sein die seitliche Verformung ist der Prallträger selber. Sieht auf jeden Fall nicht gut aus :(


MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

218

Mittwoch, 14. Oktober 2020, 19:00

So, Gutachter war heute morgen da. Geht einmal rum, jo, definitiv Totalschaden :(

-Beide Längsträger samt Motor nach rechts versetzt um mehrere cm, der linke zudem nach oben
-Radhaus links quasi nicht existent
-Kotflügel links zerstört
-Motorhaube komplett kaputt
-Blech an der linken A-Säule gerissen
-komplette Front zerstört
-kompletter Unterfahrschutz kaputt
-linker Xenon Scheinwerfer quasi vaporisiert
-linkes TFL zerstört
-diverse Kabelstränge zerquetscht
-Frontscheibe kaputt
-Armaturenbrett kaputt (Airbag) - zumindest im Normalfall...
-Fahrerairbag ausgelöst
-beide Gurtstraffer ausgelöst
-beide vorderen Felgen kaputt
-komplette Radaufhängung links verzogen
-Achsträger gerissen und verzogen
-Schweller rechts verbogen
-Kotflügel rechts verbeult
-Tür rechts eingedellt und verkratzt
-Spiegel rechts kaputt

Er meint Reparaturkosten sicher deutlich über 15k€, Wiederbeschaffungswert Basisfahrzeug: ca. 6-7k...
Tuning und Anlage muss er dann noch bewerten, er meint das wird noch ne Menge Arbeit für ihn.

Hab ihn mal gefragt, ob es technisch akkurat machbar wäre, den wieder zu richten, da meinte er das geht, vorne alles raus, Richtbank, Längsträger werden dann abgetrennt und ersetzt, alles wieder ausgerichtet - ist bei teuren Fahrzeugen ne normale Reparatur, lohnt sich aber eben nicht bei nem 11 Jahre alten Rocco mit >180000km.
Mal sehen was dabei rum kommt, wirtschaftlich muss es ja für mich sein. Wenn ich jetzt Summe X bekomme, die investiere in Richtbank und gebrauchte Teile + Lack und die ganzen Schraubarbeiten selber in die Hand nehme und ich nix drauflegen muss, wäre das ggf. ne Option. Glaub ich aber nicht dran das das klappt...

MrWoofa

Fortgeschrittener

  • »MrWoofa« ist der Autor dieses Themas

Beiträge: 355

Wohnort: Rahden

Danksagungen: 219

  • Nachricht senden

219

Sonntag, 25. Oktober 2020, 23:34

Am Wochenende hatte der Rocco dann seinen letzten AYA-Einsatz am Finale in Bad Salzuflen.

Letzte Woche Kotflügel und Haube grob gerichtet das diese und die Tür wieder gescheit aufgehen, die Airbags rausgebaut, meine Klappe wieder zu gemacht und das aufgerissene am Lenkrad neu bezogen, noch ein wenig eingestellt und optimiert, gesaugt und außen grob gereinigt. Dann am Freitag den Wagen mit Hilfe eines Arbeitskollegen nach Bad Salzuflen gebracht, und Samstag morgen in die Halle gefahren:





Ich denke das ist ein würdiger Abschluss, Meistertitel in der Premier unbegrenzt :bang:



Schade das ich so nicht nach Hause fahren kann, aber morgen werden wir ihn wieder abholen, dann kommt er wieder in die Scheune.